lst97.dev status page

HTTP Success Assertion Failed

  • Resolved
    Fixed by Insert a 'Respond to Webhook' node.
  • Identified
    Incorrect configuration of n8n workflow.